<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js"> <!--<![endif]--><head> <script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);
</script> <title>Propuestas dentro de una nueva ley de interrupción voluntaria del embarazo y (...) - Coordinadora Feminista</title><meta
name="description" content=" Comisi&#243;n por el Derecho al Aborto de Madrid Contacto; comisionabortomadrid@gmail.com En Espa&#241;a, la interrupci&#243;n voluntaria del embarazo hasta la (...) " /><link
rel="canonical" href="https://www.feministas.org/propuestas-dentro-de-una-nueva-ley.html" />
<meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><link
rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend" /><meta
name="viewport" content="width=device-width" /><link
rel="stylesheet" href="squelettes/css/reset.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/typo.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/form.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/clear.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/layout.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/spip.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/superfish.css" type="text/css" /> <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
</script> <link
rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link
rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.0.4/socialtags.css" media="all" /><link
rel="stylesheet" href="squelettes/css/style.css" type="text/css" /> <script type='text/javascript' src='local/cache-js/80e8dbc5ce7cec588c73845eaa97e653.js'></script> 
<!--[if lt IE 8]> <script type='text/javascript'>
var IE7_PNG_SUFFIX='.png';
</script> <script src='plugins-dist/msie_compat/javascript/IE8.js'></script> <script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script> <![endif]--><link
rel='stylesheet' href='plugins/auto/fb_modeles/v0.20.1/fb_modeles.css' type='text/css' media="projection, screen, tv" />
 <script type="text/javascript">
$(document).ready(function(){
$('#tab-container').easytabs();
});
</script> <meta
name="generator" content="SPIP 3.0.14 [21141]" /><title>Propuestas dentro de una nueva ley de interrupción voluntaria del embarazo y (...) - Coordinadora Feminista</title><meta
name="description" content="Comisi&#243;n por el Derecho al Aborto de Madrid Contacto; comisionabortomadrid@gmail.com" /><meta
property="og:type" content="website" /><meta
property="og:locale" content="es_ES" /><meta
property="og:site_name" content="Coordinadora Feminista -  Federación Estatal de Organizaciones Feministas"/><meta
property="og:title" content="Propuestas dentro de una nueva ley de interrupción voluntaria del embarazo y educación afectivo sexual - Coordinadora Feminista" /><meta
property="og:url" content="https://www.feministas.org/propuestas-dentro-de-una-nueva-ley.html" /><meta
property="og:image" content="https://www.feministas.org/local/cache-vignettes/L320xH320/arton1203-5987e.jpg" /><meta
property="og:description" content="Comisi&#243;n por el Derecho al Aborto de Madrid Contacto; comisionabortomadrid@gmail.com" /></head><body
class="pas_surlignable page_article"><div
class="page">
<div
class="clearfix header">
<strong
class="h1" id="logo"><a
rel="start home" href="https://www.feministas.org/" title="Portada del sitio"><img
class='spip_logos' alt="" src="local/cache-vignettes/L30xH30/siteon0-e5814.png" width='30' height='30' /> Coordinadora Feminista</a></strong><p
id="slogan">Federación Estatal de Organizaciones Feministas</p><div
class="mano_izq"></div><div
class="mano_der"></div></div><div
class="nav clearfix" id="nav"><ul
class="menusup sf-menu"><li><a
href="https://www.feministas.org">Inicio</a></li><li><a
href="presentacion.html">Nosotras</a></li><li><a
href="#">Categorías</a><ul
style="display:none;" class="menucategorias"><li><a
href="+-8-de-marzo-+.html">8 de marzo</a></li><li><a
href="+-Aborto-+.html">Aborto</a></li><li><a
href="+-Actividades-+.html">Actividades</a></li><li><a
href="+-Anticapitalismo-+.html">Anticapitalismo</a></li><li><a
href="+-Antimilitarismo-+.html">Antimilitarismo</a></li><li><a
href="+-Arte-+.html">Arte</a></li><li><a
href="+-Coeducacion-+.html">Coeducación</a></li><li><a
href="+-Crisis-+.html">Crisis</a></li><li><a
href="+-Cuerpo-+.html">Cuerpo</a></li><li><a
href="+-Cuidados-+.html">Cuidados</a></li><li><a
href="+-Cultura-+.html">Cultura</a></li><li><a
href="+-Derecho-+.html">Derecho</a></li><li><a
href="+-Derechos-sociales-+.html">Derechos sociales</a></li><li><a
href="+-Ecofeminismo-+.html">Ecofeminismo</a></li><li><a
href="+-Economia-+.html">Economía</a></li><li><a
href="+-Educacion-+.html">Educación</a></li><li><a
href="+-Educacion-afectivo-sexual-+.html">Educación afectivo-sexual</a></li><li><a
href="+-Empleo-domestico-+.html">Empleo doméstico</a></li><li><a
href="+-Experiencias-feministas-+.html">Experiencias feministas</a></li><li><a
href="+-Familia-+.html">Familia</a></li><li><a
href="+-Feminismos-+.html">Feminismos</a></li><li><a
href="+-Genero-+.html">Género</a></li><li><a
href="+-Historia-+.html">Historia</a></li><li><a
href="+-Inmigradas-+.html">Inmigradas</a></li><li><a
href="+-Internacionalismo-+.html">Internacionalismo</a></li><li><a
href="+-interseccionalidad-+.html">Interseccionalidad</a></li><li><a
href="+-jornadas-+.html">Jornadas</a></li><li><a
href="+-jornadas-feministas-2009-21-+.html">Jornadas Feministas  2009</a></li><li><a
href="+-jornadas-feministas-1979-+.html">Jornadas Feministas 1979</a></li><li><a
href="+-Juridico-+.html">Jurídico</a></li><li><a
href="+-Laicismo-Religiones-+.html">Laicismo. Religiones</a></li><li><a
href="+-LBGT-+.html">LBGTI</a></li><li><a
href="+-Lesbianas-feministas-+.html">Lesbianas feministas</a></li><li><a
href="+-Libertades-+.html">Libertades</a></li><li><a
href="+-libros-+.html">Libros</a></li><li><a
href="+-Maternidad-+.html">Maternidad </a></li><li><a
href="+-Nuevas-tecnologias-+.html">Nuevas tecnologías</a></li><li><a
href="+-Politica-feminista-+.html">Política feminista</a></li><li><a
href="+-Publicidad-machista-+.html">Publicidad y Comunicación </a></li><li><a
href="+-Recortes-+.html">Recortes</a></li><li><a
href="+-Represion-+.html">Represión</a></li><li><a
href="+-Salud-+.html">Salud</a></li><li><a
href="+-Sexualidad-+.html">Sexualidad</a></li><li><a
href="+-Sindicalismo-+.html">Sindicalismo</a></li><li><a
href="+-Soberania-Alimentaria-+.html">Soberanía Alimentaria</a></li><li><a
href="+-Trabajo-+.html">Trabajo</a></li><li><a
href="+-Trabajo-sexual-+.html">Trabajo sexual</a></li><li><a
href="+-Trans-+.html">Trans </a></li><li><a
href="+-Violencia-sexista-+.html">Violencia sexista</a></li>
<br
class="clear" /></ul></li><li><a
href="Contacto.html" class="contacto">Contacta</a></li><li><a
href="./spip.php?page=backend" class="rss">RSS</a></li></ul></div><div
class="main"><div
class="wrapper hfeed"><div
class="content hentry" id="content"><p
class="arbo"><a
href="https://www.feministas.org/">Portada del sitio</a> &gt; <a
href="-documentos-.html">Documentos</a> &gt; <strong
class="on">Propuestas dentro de una nueva ley de interrupción voluntaria del embarazo y&nbsp;(...)</strong></p><div
class="cartouche"><h1 class="surlignable"><img
class='spip_logos' alt="" src="local/cache-gd2/2ec9c5c1941ac24a42ed23254ca1fb2b.jpg" width='120' height='120' /> Propuestas dentro de una nueva ley de interrupción voluntaria del embarazo y educación afectivo sexual</h1><p
class="info-publi">
<abbr
class="published" title="2021-10-06T18:39:29Z">Miércoles 6 de octubre de 2021</abbr></p></div><div
class="chapo surlignable"><p>Comisión por el Derecho al Aborto de Madrid<br
class='autobr' />
Contacto; comisionabortomadrid@gmail.com</p></div><div
class="texte surlignable clearfix"><p>En España, la interrupción voluntaria del embarazo hasta la semana 14 se despenalizó en 2010. Sin embargo, varios aspectos de esta ley no se cumplen de forma igualitaria en todo el territorio español.(...)</p><p>Dentro del movimiento feminista de Madrid vemos necesario y urgente realizar una serie de mejoras y cambios en la actual normativa que garanticen los derechos fundamentales de las mujeres y personas gestantes en el ámbito de la salud sexual y reproductiva establecidos por la Organización Mundial de la Salud (OMS), regular las condiciones de la interrupción voluntaria del embarazo y establecer las correspondientes obligaciones de los poderes públicos. La normativa actual no garantiza el derecho a decidir.</p><p>Desde la Comisión por el Derecho al Aborto de Madrid, conocedoras de los<br
class='autobr' />
protocolos sanitarios y el acoso que sufren las mujeres al acudir a las clínicas que realizan abortos, vemos de imperiosa necesidad llevar a cabo las siguientes propuestas dentro de una nueva ley de interrupción voluntaria del embarazo y educación afectivo sexual:</p><dl
class='spip_document_4967 spip_documents spip_documents_center'><dt><a
href="IMG/pdf/propuestas_dentro_de_una_nueva_ley_de_interrupcion_voluntaria_del_embarazo_y_educacion_afectivo_sexual.pdf" title='PDF - 359.6&#160;KB'
type="application/pdf"><img
src='local/cache-vignettes/L52xH52/pdf-39070.png' width='52' height='52' alt='PDF - 359.6&#160;KB' /></a></dt><dt
class='spip_doc_titre' style='width:120px;'><strong>Propuestas dentro de una nueva ley de interrupción voluntaria del embarazo y educación afectivo sexual </strong></dt></dl><p>.......................................<br
class='autobr' />
<strong>El pasado 28 de septiembre se abrió el plazo de consulta previa a la elaboración de un proyecto normativo para la modificación de la Ley Orgánica 2/2010, de 3 de marzo, de salud sexual y reproductiva y de la interrupción voluntaria del embarazo.<i></strong></i></p><p>La información de la consulta pública y del proyecto está disponible en el siguiente enlace: <a
href="https://www.igualdad.gob.es/servicios/participacion/consultapublica/Documents/Consulta%20p%C3%BAblica%20ley%20derechos%20sexuales%20y%20reproductivos.pdf" class='spip_url spip_out auto' rel='nofollow external'>https://www.igualdad.gob.es/servicios/participacion/consultapublica/Documents/Consulta%20p%C3%BAblica%20ley%20derechos%20sexuales%20y%20reproductivos.pdf</a></p><p>Todas las personas y entidades que tengáis interés en realizar alegaciones o presentar documentación, podéis dirigiros a leysaludsexualyreproductiva@igualdad.gob.es remitiendo vuestras aportaciones. La consulta estará abierta hasta el martes 12 de octubre.</p></div><hr
/><p
class="hyperlien">Ver en línea : <a
href="https://www.feministas.org/madrid/?p=735">https://www.feministas.org/madrid/?p=735</a></p>
<a
href="#forum" name="forum" id="forum"></a></div></div><div
class="aside">
<div
class="formulaire_spip formulaire_recherche" id="formulaire_recherche"><form
action="spip.php?page=recherche" method="get"><div><input name="page" value="recherche" type="hidden"
/><label
for="recherche">Buscar</label><input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" /><div
class="clear"></div></div></form><div
class="clear"></div></div><div
class="menu"><h2 class="noti"><span>Palabras clave</span></h2><ul><li><a
href="+-Aborto-+.html" rel="tag">Aborto</a></li><li><a
href="+-comision-aborto-de-madrid-+.html" rel="tag">Comisión por el Derecho al  Aborto de Madrid</a></li><li><a
href="+-destacados-+.html" rel="tag">Destacados</a></li><li><a
href="+-documentos-62-+.html" rel="tag">Documentos</a></li></ul></div></div></div>
<div
class="footer clearfix"><p
class="colophon">
2008-2022 Coordinadora Feminista
<br
/><a
rel="contents" href="spip.php?page=plan">Mapa del sitio</a>
| <a
href="spip.php?page=login&amp;url=propuestas-dentro-de-una-nueva-ley.html" rel="nofollow" class='login_modal'>Conectarse</a> |
<a
rel="nofollow" href="spip.php?page=contact">Contacto</a> |
<a
href="http://www.feministas.org/politica-de-privacidad.html">Política de privacidad</a> |
<a
href="spip.php?page=backend" rel="alternate" title="Sindicar el sitio completo">RSS&nbsp;2.0</a></p></div></div></body></html>