<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js"> <!--<![endif]--><head> <script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);
</script> <title>Ni guerra que nos destruya ni paz que nos oprima - Coordinadora Feminista</title><meta
name="description" content=" El rechazo a las guerras y la defensa de la paz han estado siempre presentes en el ideario y quehacer feminista y forman parte de su (...) " /><link
rel="canonical" href="https://www.feministas.org/ni-guerra-que-nos-destruya-ni-paz.html" />
<meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><link
rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend" /><meta
name="viewport" content="width=device-width" /><link
rel="stylesheet" href="squelettes/css/reset.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/typo.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/form.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/clear.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/layout.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/spip.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/superfish.css" type="text/css" /> <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
</script> <link
rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link
rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.0.4/socialtags.css" media="all" /><link
rel="stylesheet" href="squelettes/css/style.css" type="text/css" /> <script type='text/javascript' src='local/cache-js/80e8dbc5ce7cec588c73845eaa97e653.js'></script> 
<!--[if lt IE 8]> <script type='text/javascript'>
var IE7_PNG_SUFFIX='.png';
</script> <script src='plugins-dist/msie_compat/javascript/IE8.js'></script> <script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script> <![endif]--><link
rel='stylesheet' href='plugins/auto/fb_modeles/v0.20.1/fb_modeles.css' type='text/css' media="projection, screen, tv" />
 <script type="text/javascript">
$(document).ready(function(){
$('#tab-container').easytabs();
});
</script> <meta
name="generator" content="SPIP 3.0.14 [21141]" /><title>Ni guerra que nos destruya ni paz que nos oprima - Coordinadora Feminista</title><meta
name="description" content="El rechazo a las guerras y la defensa de la paz han estado siempre presentes en el ideario y quehacer feminista y forman parte de su internacionalismo, de lo que hoy se llama el &#8216;grito global&#039; Justa Montero 7/03/2022" /><meta
property="og:type" content="website" /><meta
property="og:locale" content="es_ES" /><meta
property="og:site_name" content="Coordinadora Feminista -  Federación Estatal de Organizaciones Feministas"/><meta
property="og:title" content="Ni guerra que nos destruya ni paz que nos oprima - Coordinadora Feminista" /><meta
property="og:url" content="https://www.feministas.org/ni-guerra-que-nos-destruya-ni-paz.html" /><meta
property="og:image" content="https://www.feministas.org/local/cache-vignettes/L500xH334/arton1217-a320f.jpg" /><meta
property="og:description" content="El rechazo a las guerras y la defensa de la paz han estado siempre presentes en el ideario y quehacer feminista y forman parte de su internacionalismo, de lo que hoy se llama el &#8216;grito global&#039; Justa Montero 7/03/2022" /></head><body
class="pas_surlignable page_article"><div
class="page">
<div
class="clearfix header">
<strong
class="h1" id="logo"><a
rel="start home" href="https://www.feministas.org/" title="Portada del sitio"><img
class='spip_logos' alt="" src="local/cache-vignettes/L30xH30/siteon0-e5814.png" width='30' height='30' /> Coordinadora Feminista</a></strong><p
id="slogan">Federación Estatal de Organizaciones Feministas</p><div
class="mano_izq"></div><div
class="mano_der"></div></div><div
class="nav clearfix" id="nav"><ul
class="menusup sf-menu"><li><a
href="https://www.feministas.org">Inicio</a></li><li><a
href="presentacion.html">Nosotras</a></li><li><a
href="#">Categorías</a><ul
style="display:none;" class="menucategorias"><li><a
href="+-8-de-marzo-+.html">8 de marzo</a></li><li><a
href="+-Aborto-+.html">Aborto</a></li><li><a
href="+-Actividades-+.html">Actividades</a></li><li><a
href="+-Anticapitalismo-+.html">Anticapitalismo</a></li><li><a
href="+-Antimilitarismo-+.html">Antimilitarismo</a></li><li><a
href="+-Arte-+.html">Arte</a></li><li><a
href="+-Coeducacion-+.html">Coeducación</a></li><li><a
href="+-Crisis-+.html">Crisis</a></li><li><a
href="+-Cuerpo-+.html">Cuerpo</a></li><li><a
href="+-Cuidados-+.html">Cuidados</a></li><li><a
href="+-Cultura-+.html">Cultura</a></li><li><a
href="+-Derecho-+.html">Derecho</a></li><li><a
href="+-Derechos-sociales-+.html">Derechos sociales</a></li><li><a
href="+-Ecofeminismo-+.html">Ecofeminismo</a></li><li><a
href="+-Economia-+.html">Economía</a></li><li><a
href="+-Educacion-+.html">Educación</a></li><li><a
href="+-Educacion-afectivo-sexual-+.html">Educación afectivo-sexual</a></li><li><a
href="+-Empleo-domestico-+.html">Empleo doméstico</a></li><li><a
href="+-Experiencias-feministas-+.html">Experiencias feministas</a></li><li><a
href="+-Familia-+.html">Familia</a></li><li><a
href="+-Feminismos-+.html">Feminismos</a></li><li><a
href="+-Genero-+.html">Género</a></li><li><a
href="+-Historia-+.html">Historia</a></li><li><a
href="+-Inmigradas-+.html">Inmigradas</a></li><li><a
href="+-Internacionalismo-+.html">Internacionalismo</a></li><li><a
href="+-interseccionalidad-+.html">Interseccionalidad</a></li><li><a
href="+-jornadas-+.html">Jornadas</a></li><li><a
href="+-jornadas-feministas-2009-21-+.html">Jornadas Feministas  2009</a></li><li><a
href="+-jornadas-feministas-1979-+.html">Jornadas Feministas 1979</a></li><li><a
href="+-Juridico-+.html">Jurídico</a></li><li><a
href="+-Laicismo-Religiones-+.html">Laicismo. Religiones</a></li><li><a
href="+-LBGT-+.html">LBGTI</a></li><li><a
href="+-Lesbianas-feministas-+.html">Lesbianas feministas</a></li><li><a
href="+-Libertades-+.html">Libertades</a></li><li><a
href="+-libros-+.html">Libros</a></li><li><a
href="+-Maternidad-+.html">Maternidad </a></li><li><a
href="+-Nuevas-tecnologias-+.html">Nuevas tecnologías</a></li><li><a
href="+-Politica-feminista-+.html">Política feminista</a></li><li><a
href="+-Publicidad-machista-+.html">Publicidad y Comunicación </a></li><li><a
href="+-Recortes-+.html">Recortes</a></li><li><a
href="+-Represion-+.html">Represión</a></li><li><a
href="+-Salud-+.html">Salud</a></li><li><a
href="+-Sexualidad-+.html">Sexualidad</a></li><li><a
href="+-Sindicalismo-+.html">Sindicalismo</a></li><li><a
href="+-Soberania-Alimentaria-+.html">Soberanía Alimentaria</a></li><li><a
href="+-Trabajo-+.html">Trabajo</a></li><li><a
href="+-Trabajo-sexual-+.html">Trabajo sexual</a></li><li><a
href="+-Trans-+.html">Trans </a></li><li><a
href="+-Violencia-sexista-+.html">Violencia sexista</a></li>
<br
class="clear" /></ul></li><li><a
href="Contacto.html" class="contacto">Contacta</a></li><li><a
href="./spip.php?page=backend" class="rss">RSS</a></li></ul></div><div
class="main"><div
class="wrapper hfeed"><div
class="content hentry" id="content"><p
class="arbo"><a
href="https://www.feministas.org/">Portada del sitio</a> &gt; <a
href="-noticias-.html">Noticias</a> &gt; <strong
class="on">Ni guerra que nos destruya ni paz que nos oprima</strong></p><div
class="cartouche"><h1 class="surlignable"><img
class='spip_logos' alt="" src="local/cache-gd2/d61ec74e2b4a7bf0e1e77cadba290a59.jpg" width='120' height='120' /> Ni guerra que nos destruya ni paz que nos oprima</h1><p
class="info-publi">
<abbr
class="published" title="2022-03-07T18:18:58Z">Lunes 7 de marzo de 2022</abbr></p></div><div
class="chapo surlignable"><p>El rechazo a las guerras y la defensa de la paz han estado siempre presentes en el ideario y quehacer feminista y forman parte de su internacionalismo, de lo que hoy se llama el ‘grito global’</p><p>Justa Montero 7/03/2022</p></div><div
class="texte surlignable clearfix"><p>El título de este artículo corresponde al lema que acompaña la acción feminista contra las guerras, que ha sido siempre, incondicionalmente, solidaria con las mujeres palestinas, afganas, sirias, iraquíes, colombianas, kurdas, saharauis y tantas otras que podría seguir enumerando. Hoy, al escuchar con dolor los testimonios de la población ucraniana y ver las imágenes de la destrucción que la invasión rusa está produciendo, el corazón está con las mujeres ucranianas, las que resisten en las ciudades y las miles que han tenido que huir con sus hijas e hijos, convirtiéndose en refugiadas. Y también está con las pacifistas rusas que crean redes de resistencia contra la guerra enfrentándose a la represión del régimen de Putin.</p><p>En vísperas de las manifestaciones del 8 de marzo asistimos a polémicas entre los partidos del Gobierno sobre la guerra y a declaraciones institucionales sobre el sentido de las próximas movilizaciones feministas, por eso, antes de entrar en materia, paso a defender la autonomía del movimiento feminista para marcar su propia agenda en las manifestaciones que organiza y convoca, sin injerencias institucionales o partidarias. La historia ha llevado a este movimiento a ser particularmente celoso de su autonomía y a diferenciar el espacio institucional y su responsabilidad con las políticas públicas, del suyo propio.</p><p>El “no a la guerra” desde el feminismo tiene hondas raíces históricas e internacionales y, tristemente, un largo recorrido. Aquí, grupos como “Dones per dones”, “Mujeres de negro” y diversas plataformas por la paz, siempre han respondido a las guerras y han mostrado la importancia de crear redes de apoyo y de relación con y entre las mujeres de los países en conflicto. Así han empujado a que el rechazo a las guerras y la defensa de la paz, hayan estado siempre presentes en el ideario y quehacer feminista y formen parte de su internacionalismo, de lo que hoy se llama “el grito global”.</p><p>Los motivos que nos llevan a las mujeres a alzarnos contra la guerra y defender la paz son muy diversos. A veces se ha querido asociar a una supuesta naturaleza pacífica de las mujeres, un argumento con claros tintes esencialistas que no comparto y no da cuenta de las diversas experiencias de las mujeres sobre la maternidad, sobre las prácticas relacionales de las que se nos responsabiliza o sobre la defensa de la naturaleza. La activista feminista y antimilitarista Montse Cervera lo explica al señalar el motivo de que sea así: “No es porque las mujeres seamos pacíficas por naturaleza sino porque hemos apostado por la vida de las personas y del planeta”.</p><p>Esa apuesta por poner en el centro las necesidades y el bienestar de las personas, para garantizar vidas dignas en lugar de los beneficios de los mercados como proclama el capitalismo, es lo que explica el rechazo feminista a la lógica armamentista, a esa industria que va engordando en tiempos de paz hasta convertirse en una potente industria de la muerte generando pingües beneficios; el rechazo también a las escaladas militaristas que se van fraguando bajo la retórica de la paz y a las políticas securitarias de los Estados que, por otro lado, tan buenos réditos dan a la extrema derecha.</p><p>Es la misma mirada que acompaña la exigencia de menos gastos militares y más gastos sociales en los presupuestos del Estado. Son los gastos sociales los que pueden atender las necesidades reales y la seguridad de las personas, son los que la pandemia ha visibilizado como trabajos esenciales: los de las trabajadoras de la limpieza, de las residencias, de la sanidad, de los servicios de atención a la dependencia, los trabajos de cuidados y de sostenimiento en los hogares; en todos ellos la mayoría de trabajadoras son mujeres.</p><p>Pero hay otro componente fundamental en la propuesta feminista de paz y en el “no a la guerra”: la violencia. Las mujeres conocemos bien las lógicas destructivas de las violencias, en este caso de las violencias machistas, y las guerras son el máximo exponente de la violencia generalizada que busca el sometimiento de los pueblos y de la violencia patriarcal que la acompaña. Como lamentable pero afortunadamente se ha podido documentar en infinidad de ocasiones, las mujeres se convierten en botín de guerra. Hubo que esperar a que saliera a la luz la tragedia de las mujeres en la guerra de los Balcanes, para que la violación se considerara crimen de guerra y es que la épica belicista lleva inexorablemente a la cultura de la violencia, y no hay nada que produzca más extrañamiento a la propuesta feminista.</p><p>Pero hay otro componente fundamental en la propuesta feminista de paz y en el “no a la guerra”: la violencia. Las mujeres conocemos bien las lógicas destructivas de las violencias, en este caso de las violencias machistas, y las guerras son el máximo exponente de la violencia generalizada que busca el sometimiento de los pueblos y de la violencia patriarcal que la acompaña. Como lamentable pero afortunadamente se ha podido documentar en infinidad de ocasiones, las mujeres se convierten en botín de guerra. Hubo que esperar a que saliera a la luz la tragedia de las mujeres en la guerra de los Balcanes, para que la violación se considerara crimen de guerra y es que la épica belicista lleva inexorablemente a la cultura de la violencia, y no hay nada que produzca más extrañamiento a la propuesta feminista.</p><p>La brutalidad de la guerra, y el drama humano que conlleva, pueden llevar a que se instale una normalidad que aparque o ignore cualquier problema que escape a la lógica bélica, que sin embargo forma parte de la lucha por la vida de las mujeres de otras zonas del planeta. Pero no va a ser fácil, quizás habrá que ir aprendiendo a hacerlo.</p><p>El movimiento Black Lives Matter señaló que todas las vidas importan y su lucha y su lema se convirtieron en todo un referente. Recurro a él porque ante el riesgo de una normalidad que se asiente en la lógica del “sálvese quien pueda” o en el “nosotros primero”, tan funcional al neoliberalismo, frente al miedo y a la inseguridad, me lleva a lo que el feminismo ha levantado: el “nosotras juntas”.  La idea de que no existen derechos para unas si no se pueden extender a todas. Por eso, atender con urgencia el drama humano que supone la mayor crisis de refugiados que se ha producido en Europa no puede dejar de lado la situación de miles de mujeres y hombres que malviven en campos de refugiados por todo el mundo. Como tampoco se puede demorar el cambio de las leyes de asilo y refugio, de extranjería y otras normas securitarias de la Unión Europea.</p><p>Porque todas las vidas importan la regularización de las personas ucranianas que viven en el Estado español es urgente y tiene que favorecer que así sea para cerca del medio millón de migrantes que viven en el Estado español en situación administrativa irregular. Como señalan las empleadas de hogar (por cierto, todavía sin que el Gobierno les reconozca sus derechos y ratifique el Convenio 189 de la Organización Internacional de Trabajo), las jornaleras, las trabajadoras sexuales, cuidadoras y trabajadoras esenciales, muchas de ellas migrantes, la irregularidad de su situación las somete a mayor explotación laboral, a la desprotección legal, la exclusión de servicios públicos y de derechos y las hace más vulnerables a la violencia machista e institucional. El Gobierno no puede esperar a que la campaña en marcha “¡regularización ya” tenga que recoger 500.000 firmas para garantizar ese derecho.</p><p>Ese riesgo al que hacía referencia antes –a que todo lo que no entre en la lógica bélica y sus tremendas consecuencias inmediatas desaparezca de la atención mediática, social y política– es un enorme problema porque la guerra no va sino a agravar los efectos devastadores de las crisis que venimos sufriendo y que se van superponiendo: la derivada de la guerra cabalga sobre la de la pandemia y esta sobre las crisis ecológica, de cuidados, económica y democrática que también el feminismo calificó como crisis sistémica.</p><p>El peligro de que las desigualdades que produce el sistema se hagan más profundas y se instalen aún más en una normalidad marcada por las violencias, la fragilidad de las condiciones de vida de la mayoría y la fragilidad medioambiental, es real.</p><p>En unas recientes jornadas sobre feminismo sindicalista, decían unas compañeras que organizarse es empezar a resistir. Organizarse para convertir en grito global “ni guerra que nos destruya ni paz que nos oprima”, para construir vidas dignas y sostenibles para todas y todos, para que la apuesta por crear comunidad haga inviable el sometimiento de las mujeres y los pueblos.</p><p>Como dice el manifiesto de la Comisión 8M del movimiento feminista de Madrid, “las feministas tenemos un plan, vamos a cambiar el sistema. Dibujamos otra trayectoria posible, con una potencia feminista que atraviesa fronteras y derriba muros”.  Y no es retórica, hay un feminismo inclusivo, en el que cabemos todas, con propuestas que apuntan a las causas estructurales de la situación que viven las mujeres y que quizás por eso incomoda tanto.</p><p>Feminismo o barbarie.</p><p>Justa Montero es activista feminista.</p></div><hr
/><p
class="hyperlien">Ver en línea : <a
href="https://ctxt.es/es/20220301/Firmas/39008/guerra-ucrania-movimiento-feminista-8m-antimilitarismo-justa-montero">https://ctxt.es/es/20220301/Firmas/...</a></p>
<a
href="#forum" name="forum" id="forum"></a></div></div><div
class="aside">
<div
class="formulaire_spip formulaire_recherche" id="formulaire_recherche"><form
action="spip.php?page=recherche" method="get"><div><input name="page" value="recherche" type="hidden"
/><label
for="recherche">Buscar</label><input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" /><div
class="clear"></div></div></form><div
class="clear"></div></div><div
class="menu"><h2 class="noti"><span>Palabras clave</span></h2><ul><li><a
href="+-8-de-marzo-+.html" rel="tag">8 de marzo</a></li><li><a
href="+-asamblea-feminista-de-madrid-+.html" rel="tag">Asamblea Feminista de Madrid</a></li><li><a
href="+-opinion-+.html" rel="tag">Opinión</a></li></ul></div></div></div>
<div
class="footer clearfix"><p
class="colophon">
2008-2022 Coordinadora Feminista
<br
/><a
rel="contents" href="spip.php?page=plan">Mapa del sitio</a>
| <a
href="spip.php?page=login&amp;url=ni-guerra-que-nos-destruya-ni-paz.html" rel="nofollow" class='login_modal'>Conectarse</a> |
<a
rel="nofollow" href="spip.php?page=contact">Contacto</a> |
<a
href="http://www.feministas.org/politica-de-privacidad.html">Política de privacidad</a> |
<a
href="spip.php?page=backend" rel="alternate" title="Sindicar el sitio completo">RSS&nbsp;2.0</a></p></div></div></body></html>