<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js"> <!--<![endif]--><head> <script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);
</script> <title>#BansOffOurBodies Basta de controlarnos¡ - Coordinadora Feminista</title><meta
name="description" content=" BARCELONA Davant la repressi&#243; contra el dret a l&#039;avortament als EEUU, unim-nos a la convocat&#242;ria internacional en defensa del dret al propi cos. (...) " /><link
rel="canonical" href="https://www.feministas.org/bansoffourbodies-basta-de.html" />
<meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><link
rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend" /><meta
name="viewport" content="width=device-width" /><link
rel="stylesheet" href="squelettes/css/reset.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/typo.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/form.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/clear.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/layout.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/spip.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/superfish.css" type="text/css" /> <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
</script> <link
rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link
rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.0.4/socialtags.css" media="all" /><link
rel="stylesheet" href="squelettes/css/style.css" type="text/css" /> <script type='text/javascript' src='local/cache-js/80e8dbc5ce7cec588c73845eaa97e653.js'></script> 
<!--[if lt IE 8]> <script type='text/javascript'>
var IE7_PNG_SUFFIX='.png';
</script> <script src='plugins-dist/msie_compat/javascript/IE8.js'></script> <script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script> <![endif]--><link
rel='stylesheet' href='plugins/auto/fb_modeles/v0.20.1/fb_modeles.css' type='text/css' media="projection, screen, tv" />
 <script type="text/javascript">
$(document).ready(function(){
$('#tab-container').easytabs();
});
</script> <meta
name="generator" content="SPIP 3.0.14 [21141]" /><title>#BansOffOurBodies Basta de controlarnos¡ - Coordinadora Feminista</title><meta
property="og:type" content="website" /><meta
property="og:locale" content="es_ES" /><meta
property="og:site_name" content="Coordinadora Feminista -  Federación Estatal de Organizaciones Feministas"/><meta
property="og:title" content="#BansOffOurBodies Basta de controlarnos¡ - Coordinadora Feminista" /><meta
property="og:url" content="https://www.feministas.org/bansoffourbodies-basta-de.html" /><meta
property="og:image" content="https://www.feministas.org/local/cache-vignettes/L1080xH1080/arton1225-e7e17.jpg" /></head><body
class="pas_surlignable page_article"><div
class="page">
<div
class="clearfix header">
<strong
class="h1" id="logo"><a
rel="start home" href="https://www.feministas.org/" title="Portada del sitio"><img
class='spip_logos' alt="" src="local/cache-vignettes/L30xH30/siteon0-e5814.png" width='30' height='30' /> Coordinadora Feminista</a></strong><p
id="slogan">Federación Estatal de Organizaciones Feministas</p><div
class="mano_izq"></div><div
class="mano_der"></div></div><div
class="nav clearfix" id="nav"><ul
class="menusup sf-menu"><li><a
href="https://www.feministas.org">Inicio</a></li><li><a
href="presentacion.html">Nosotras</a></li><li><a
href="#">Categorías</a><ul
style="display:none;" class="menucategorias"><li><a
href="+-8-de-marzo-+.html">8 de marzo</a></li><li><a
href="+-Aborto-+.html">Aborto</a></li><li><a
href="+-Actividades-+.html">Actividades</a></li><li><a
href="+-Anticapitalismo-+.html">Anticapitalismo</a></li><li><a
href="+-Antimilitarismo-+.html">Antimilitarismo</a></li><li><a
href="+-Arte-+.html">Arte</a></li><li><a
href="+-Coeducacion-+.html">Coeducación</a></li><li><a
href="+-Crisis-+.html">Crisis</a></li><li><a
href="+-Cuerpo-+.html">Cuerpo</a></li><li><a
href="+-Cuidados-+.html">Cuidados</a></li><li><a
href="+-Cultura-+.html">Cultura</a></li><li><a
href="+-Derecho-+.html">Derecho</a></li><li><a
href="+-Derechos-sociales-+.html">Derechos sociales</a></li><li><a
href="+-Ecofeminismo-+.html">Ecofeminismo</a></li><li><a
href="+-Economia-+.html">Economía</a></li><li><a
href="+-Educacion-+.html">Educación</a></li><li><a
href="+-Educacion-afectivo-sexual-+.html">Educación afectivo-sexual</a></li><li><a
href="+-Empleo-domestico-+.html">Empleo doméstico</a></li><li><a
href="+-Experiencias-feministas-+.html">Experiencias feministas</a></li><li><a
href="+-Familia-+.html">Familia</a></li><li><a
href="+-Feminismos-+.html">Feminismos</a></li><li><a
href="+-Genero-+.html">Género</a></li><li><a
href="+-Historia-+.html">Historia</a></li><li><a
href="+-Inmigradas-+.html">Inmigradas</a></li><li><a
href="+-Internacionalismo-+.html">Internacionalismo</a></li><li><a
href="+-interseccionalidad-+.html">Interseccionalidad</a></li><li><a
href="+-jornadas-+.html">Jornadas</a></li><li><a
href="+-jornadas-feministas-2009-21-+.html">Jornadas Feministas  2009</a></li><li><a
href="+-jornadas-feministas-1979-+.html">Jornadas Feministas 1979</a></li><li><a
href="+-Juridico-+.html">Jurídico</a></li><li><a
href="+-Laicismo-Religiones-+.html">Laicismo. Religiones</a></li><li><a
href="+-LBGT-+.html">LBGTI</a></li><li><a
href="+-Lesbianas-feministas-+.html">Lesbianas feministas</a></li><li><a
href="+-Libertades-+.html">Libertades</a></li><li><a
href="+-libros-+.html">Libros</a></li><li><a
href="+-Maternidad-+.html">Maternidad </a></li><li><a
href="+-Nuevas-tecnologias-+.html">Nuevas tecnologías</a></li><li><a
href="+-Politica-feminista-+.html">Política feminista</a></li><li><a
href="+-Publicidad-machista-+.html">Publicidad y Comunicación </a></li><li><a
href="+-Recortes-+.html">Recortes</a></li><li><a
href="+-Represion-+.html">Represión</a></li><li><a
href="+-Salud-+.html">Salud</a></li><li><a
href="+-Sexualidad-+.html">Sexualidad</a></li><li><a
href="+-Sindicalismo-+.html">Sindicalismo</a></li><li><a
href="+-Soberania-Alimentaria-+.html">Soberanía Alimentaria</a></li><li><a
href="+-Trabajo-+.html">Trabajo</a></li><li><a
href="+-Trabajo-sexual-+.html">Trabajo sexual</a></li><li><a
href="+-Trans-+.html">Trans </a></li><li><a
href="+-Violencia-sexista-+.html">Violencia sexista</a></li>
<br
class="clear" /></ul></li><li><a
href="Contacto.html" class="contacto">Contacta</a></li><li><a
href="./spip.php?page=backend" class="rss">RSS</a></li></ul></div><div
class="main"><div
class="wrapper hfeed"><div
class="content hentry" id="content"><p
class="arbo"><a
href="https://www.feministas.org/">Portada del sitio</a> &gt; <a
href="-noticias-.html">Noticias</a> &gt; <a
href="-movilizaciones-3-.html">Movilizaciones</a> &gt; <strong
class="on">#BansOffOurBodies Basta de controlarnos¡</strong></p><div
class="cartouche"><h1 class="surlignable"><img
class='spip_logos' alt="" src="local/cache-gd2/f07e725d8ee860ee9340d5a966a4e448.jpg" width='120' height='120' /> #BansOffOurBodies Basta de controlarnos¡</h1><p
class="info-publi">
<abbr
class="published" title="2022-05-09T17:30:04Z">Lunes 9 de mayo de 2022</abbr></p></div><div
class="texte surlignable clearfix"><p><strong>BARCELONA</strong><br
class='autobr' />
Davant la repressió contra el dret a l&#8217;avortament als EEUU, u<strong>nim-nos a la convocatòria internacional en defensa del dret al propi cos.</strong><br
class='autobr' />
<strong>Prou de controlar els nostres cossos!<br
class='autobr' />
#BansOffOurBodies </strong> <br
class='autobr' />
14 de maig a les 18 h<br
class='autobr' />
Plaça Sant Jaume (Barcelona)</p><p><span
class='spip_document_5198 spip_documents spip_documents_center'>
<img
src='local/cache-vignettes/L500xH500/image0-03096.jpg' width='500' height='500' alt="" /></span><br
class='autobr' />
.......................<br
class='autobr' />
<strong>Un documento filtrado a la prensa, ¡confirma lo que más temíamos! </strong> <br
class='autobr' />
<a
href="https://www.eldiario.es/internacional/dice-borrador-supremo-eeuu-derecho-aborto-supondria-mujeres-pais_1_8962243.html" class='spip_url spip_out auto' rel='nofollow external'>https://www.eldiario.es/internacional/dice-borrador-supremo-eeuu-derecho-aborto-supondria-mujeres-pais_1_8962243.html</a></p><p>La Corte Suprema de EE.UU estaría dispuesta a poner fin a nuestro derecho al aborto</p><p>El aborto aún es legal y sigue siendo tu derecho. Pero parece increíble que la Corte Suprema nos quiera quitar este derecho que hemos tenido por casi 50 años. Y hay más por venir, pues este verano, 26 estados podrían prohibir el aborto legal y seguro, afectando a 36 millones de mujeres y a muchas personas más que pueden quedar embarazadas. Esto es personal. <br
class='autobr' />
Participa uniéndote a una marcha el 14 de mayo cerca de ti :<br
class='autobr' />
<a
href="https://twitter.com/womensmarch" class='spip_url spip_out auto' rel='nofollow external'>https://twitter.com/womensmarch</a></p></div><hr
/><p
class="hyperlien">Ver en línea : <a
href="https://caladona.org/prou-de-controlar-els-nostres-cossos-bansoffourbodies/">https://caladona.org/prou-de-contro...</a></p>
<a
href="#forum" name="forum" id="forum"></a></div></div><div
class="aside">
<div
class="formulaire_spip formulaire_recherche" id="formulaire_recherche"><form
action="spip.php?page=recherche" method="get"><div><input name="page" value="recherche" type="hidden"
/><label
for="recherche">Buscar</label><input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" /><div
class="clear"></div></div></form><div
class="clear"></div></div><div
class="menu"><h2 class="noti"><span>Palabras clave</span></h2><ul><li><a
href="+-Aborto-+.html" rel="tag">Aborto</a></li><li><a
href="+-campanya-pel-dret-a-l-avortament-+.html" rel="tag">Campanya pel Dret a l&#8217;Avortament Lliure i Gratuït</a></li><li><a
href="+-movilizaciones-+.html" rel="tag">Movilizaciones</a></li></ul></div></div></div>
<div
class="footer clearfix"><p
class="colophon">
2008-2022 Coordinadora Feminista
<br
/><a
rel="contents" href="spip.php?page=plan">Mapa del sitio</a>
| <a
href="spip.php?page=login&amp;url=bansoffourbodies-basta-de.html" rel="nofollow" class='login_modal'>Conectarse</a> |
<a
rel="nofollow" href="spip.php?page=contact">Contacto</a> |
<a
href="http://www.feministas.org/politica-de-privacidad.html">Política de privacidad</a> |
<a
href="spip.php?page=backend" rel="alternate" title="Sindicar el sitio completo">RSS&nbsp;2.0</a></p></div></div></body></html>