<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js"> <!--<![endif]--><head> <script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);
</script> <title>Convocatorias 8 de marzo 2019 -Día Internacional de las Mujeres. (...) - Coordinadora Feminista</title><meta
name="description" content=" Huelga Feminista de 24H y 8 D&#237;as de Revuelta porque necesitamos pararlo todo para cambiarlo todo! #GritoGlobal El 8 de marzo &#8220;es una jornada de (...) " /><link
rel="canonical" href="http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html" />
<meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><link
rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend" /><meta
name="viewport" content="width=device-width" /><link
rel="stylesheet" href="squelettes/css/reset.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/typo.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/form.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/clear.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/layout.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/spip.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/superfish.css" type="text/css" /> <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
</script> <link
rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link
rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.0.4/socialtags.css" media="all" /><link
rel="stylesheet" href="squelettes/css/style.css" type="text/css" /> <script type='text/javascript' src='local/cache-js/80e8dbc5ce7cec588c73845eaa97e653.js'></script> 
<!--[if lt IE 8]> <script type='text/javascript'>
var IE7_PNG_SUFFIX='.png';
</script> <script src='plugins-dist/msie_compat/javascript/IE8.js'></script> <script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script> <![endif]--><link
rel='stylesheet' href='plugins/auto/fb_modeles/v0.20.1/fb_modeles.css' type='text/css' media="projection, screen, tv" />
 <script type="text/javascript">
$(document).ready(function(){
$('#tab-container').easytabs();
});
</script> <meta
name="generator" content="SPIP 3.0.14 [21141]" /><title>Convocatorias 8 de marzo 2019 -Día Internacional de las Mujeres. (...) - Coordinadora Feminista</title><meta
name="description" content="Huelga Feminista de 24H y 8 D&#237;as de Revuelta porque necesitamos pararlo todo para cambiarlo todo! #GritoGlobal" /><meta
property="og:type" content="website" /><meta
property="og:locale" content="es_ES" /><meta
property="og:site_name" content="Coordinadora Feminista -  Federación Estatal de Organizaciones Feministas"/><meta
property="og:title" content="Convocatorias 8 de marzo 2019 -Día Internacional de las Mujeres. #HuelgaFeminista - Coordinadora Feminista" /><meta
property="og:url" content="http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html" /><meta
property="og:image" content="http://www.feministas.org/local/cache-vignettes/L300xH300/arton1129-a7b73.png" /><meta
property="og:description" content="Huelga Feminista de 24H y 8 D&#237;as de Revuelta porque necesitamos pararlo todo para cambiarlo todo! #GritoGlobal" /></head><body
class="pas_surlignable page_article"><div
class="page">
<div
class="clearfix header">
<strong
class="h1" id="logo"><a
rel="start home" href="http://www.feministas.org/" title="Portada del sitio"><img
class='spip_logos' alt="" src="local/cache-vignettes/L30xH30/siteon0-e5814.png" width='30' height='30' /> Coordinadora Feminista</a></strong><p
id="slogan">Federación Estatal de Organizaciones Feministas</p><div
class="mano_izq"></div><div
class="mano_der"></div></div><div
class="nav clearfix" id="nav"><ul
class="menusup sf-menu"><li><a
href="http://www.feministas.org">Inicio</a></li><li><a
href="presentacion.html">Nosotras</a></li><li><a
href="#">Categorías</a><ul
style="display:none;" class="menucategorias"><li><a
href="+-8-de-marzo-+.html">8 de marzo</a></li><li><a
href="+-Aborto-+.html">Aborto</a></li><li><a
href="+-Actividades-+.html">Actividades</a></li><li><a
href="+-Anticapitalismo-+.html">Anticapitalismo</a></li><li><a
href="+-Antimilitarismo-+.html">Antimilitarismo</a></li><li><a
href="+-Arte-+.html">Arte</a></li><li><a
href="+-Coeducacion-+.html">Coeducación</a></li><li><a
href="+-Crisis-+.html">Crisis</a></li><li><a
href="+-Cuerpo-+.html">Cuerpo</a></li><li><a
href="+-Cuidados-+.html">Cuidados</a></li><li><a
href="+-Cultura-+.html">Cultura</a></li><li><a
href="+-Derecho-+.html">Derecho</a></li><li><a
href="+-Derechos-sociales-+.html">Derechos sociales</a></li><li><a
href="+-Ecofeminismo-+.html">Ecofeminismo</a></li><li><a
href="+-Economia-+.html">Economía</a></li><li><a
href="+-Educacion-+.html">Educación</a></li><li><a
href="+-Educacion-afectivo-sexual-+.html">Educación afectivo-sexual</a></li><li><a
href="+-Empleo-domestico-+.html">Empleo doméstico</a></li><li><a
href="+-Experiencias-feministas-+.html">Experiencias feministas</a></li><li><a
href="+-Familia-+.html">Familia</a></li><li><a
href="+-Feminismos-+.html">Feminismos</a></li><li><a
href="+-Genero-+.html">Género</a></li><li><a
href="+-Historia-+.html">Historia</a></li><li><a
href="+-Inmigradas-+.html">Inmigradas</a></li><li><a
href="+-Internacionalismo-+.html">Internacionalismo</a></li><li><a
href="+-interseccionalidad-+.html">Interseccionalidad</a></li><li><a
href="+-Jornadas-+.html">Jornadas</a></li><li><a
href="+-Juridico-+.html">Jurídico</a></li><li><a
href="+-Laicismo-Religiones-+.html">Laicismo. Religiones</a></li><li><a
href="+-LBGT-+.html">LBGTI</a></li><li><a
href="+-Lesbianas-feministas-+.html">Lesbianas feministas</a></li><li><a
href="+-Libertades-+.html">Libertades</a></li><li><a
href="+-libros-+.html">Libros</a></li><li><a
href="+-Maternidad-+.html">Maternidad </a></li><li><a
href="+-Nuevas-tecnologias-+.html">Nuevas tecnologías</a></li><li><a
href="+-Politica-feminista-+.html">Política feminista</a></li><li><a
href="+-Publicidad-machista-+.html">Publicidad y Comunicación </a></li><li><a
href="+-Recortes-+.html">Recortes</a></li><li><a
href="+-Represion-+.html">Represión</a></li><li><a
href="+-Salud-+.html">Salud</a></li><li><a
href="+-Sexualidad-+.html">Sexualidad</a></li><li><a
href="+-Sindicalismo-+.html">Sindicalismo</a></li><li><a
href="+-Soberania-Alimentaria-+.html">Soberanía Alimentaria</a></li><li><a
href="+-Trabajo-+.html">Trabajo</a></li><li><a
href="+-Trabajo-sexual-+.html">Trabajo sexual</a></li><li><a
href="+-Trans-+.html">Trans </a></li><li><a
href="+-Violencia-sexista-+.html">Violencia sexista</a></li>
<br
class="clear" /></ul></li><li><a
href="Contacto.html" class="contacto">Contacta</a></li><li><a
href="./spip.php?page=backend" class="rss">RSS</a></li></ul></div><div
class="main"><div
class="wrapper hfeed"><div
class="content hentry" id="content"><p
class="arbo"><a
href="http://www.feministas.org/">Portada del sitio</a> &gt; <a
href="-noticias-.html">Noticias</a> &gt; <a
href="-movilizaciones-3-.html">Movilizaciones</a> &gt; <strong
class="on">Convocatorias 8 de marzo 2019 -Día Internacional de las Mujeres.&nbsp;(...)</strong></p><div
class="cartouche"><h1 class="surlignable"><img
class='spip_logos' alt="" src="local/cache-gd2/2b1db6de94baeeb10cd7018d98160634.png" width='120' height='120' /> Convocatorias 8 de marzo 2019 -Día Internacional de las Mujeres. #HuelgaFeminista</h1><p
class="info-publi">
<abbr
class="published" title="2019-02-28T10:50:49Z">Jueves 28 de febrero de 2019</abbr></p></div><div
class="chapo surlignable"><p>Huelga Feminista de 24H y 8 Días de Revuelta porque necesitamos pararlo todo para cambiarlo todo! #GritoGlobal</p></div><div
class="texte surlignable clearfix"><p>El 8 de marzo “es una jornada de lucha feminista en todo el mundo".<br
class='autobr' />
<i>El 8 de marzo “es una jornada de lucha feminista en todo el mundo en conmemoración del día 8 de marzo de 1908 en el cual las trabajadoras de una fábrica textil de Nueva York llamada Cotton declararon una huelga en protesta por las condiciones insoportables de trabajo. El dueño no aceptó la huelga y las obreras ocuparon la fábrica. El dueño cerró las puertas y prendió fuego muriendo abrasadas las 129 trabajadoras que había dentro."</i></p><p>Venimos de lejos, tenemos una larga historia feminista, y un recorrido de muchos 8 de marzo tomando la calle, la plaza, la palabra con el propósito de subvertir el orden del mundo y el discurso heteropatriarcal, racista y neoliberal.</p><p>Al grito de “ni una menos, vivas nos queremos” que lanzaron las feministas argentinas se llevó acabo la primera huelga global de mujeres de trabajo productivo y<br
class='autobr' />
reproductivo el 8 de marzo de 2017.</p><p>El 8 de marzo de 2018 millones de mujeres en todo el mundo protagonizamos la huelga feminista.En todas las ciudades, barrios y pueblos ocupamos las calles para hacer visibles nuestros trabajos,nuestras demandas y nuestros cuerpos. Y paramos en todos los lugares.</p><p>Somos un movimiento feminista intergeneracional y diverso, creciente en número y en energía, impulsamos y desarrollamos propuestas e ideas para pensar en otras vidas y otro mundo. Somos miles, millones, las mujeres dispuestas a conseguirlo, y vamos a por todas.</p><p>Dijimos que nadie podría mirar a otro lado frente a nuestras propuestas y nuestra centralidad en el mundo y lo conseguimos. Con la fuerza colectiva hemos ido abriendo espacios y consiguiendo algunos cambios, pero no todos ni para todas. Nuestras vidas siguen marcadas por las desigualdades, por las violencias machistas, por la precariedad, por procesos de exclusión derivados de nuestros empleos, por la expulsión de nuestras viviendas, por el racismo y la no corresponsabilidad ni de los hombres ni del Estado en los trabajos de cuidados.</p><p>Por eso la Comisión 8 de Marzo del movimiento feminista convoca una huelga feminista en 2019. Una huelga en todos los espacios de la vida que va más allá de lo que tradicionalmente se ha entendido como huelga general. Porque la participación de las mujeres es nuclear en todas las esferas de la vida, y la huelga tiene que alcanzar, además del ámbito laboral, otros trabajos y espacios: el de los cuidados, el consumo, la vida estudiantil y asociativa.<br
class='autobr' />
(del <a
href="http://hacialahuelgafeminista.org/wp-content/uploads/2019/02/ARGUMENTARIO-8M-2019.pdf" class='spip_out' rel='external'>Argumentario de la Huelga Feminista 8M</a>)</p><p><strong>El 8 de marzo puede ser un gran día en esta revolución que hemos puesto en marcha.<br
class='autobr' />
¡La revolución feminista!</strong></p><p>#8M2019 #HaciaLaHuelgaFeminista #HuelgaFeminista8M<br
class='autobr' />
#8DiesDeRevoltaFeminista #VagaFeminista #8DiasDeRevuelta<br
class='autobr' />
#1000Motivos #8M</p><p>Para más información, de acciones, concentraciones etc en la página estatal de la Huelga Feminista:<br
class='autobr' />
<a
href="http://hacialahuelgafeminista.org/" class='spip_url spip_out auto' rel='nofollow external'>http://hacialahuelgafeminista.org/</a></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>8 DE MARZO</strong></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>ARANDA DE DUERO</strong><br
class='autobr' />
A las 19:00 Manifestación en la Plza. Mayor<br
class='autobr' />
Convoca:Asamblea Feminista de Aranda<br
class='autobr' />
<a
href="https://www.facebook.com/events/421256878620311/" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/events/421256878620311/</a></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>BARCELONA</strong><br
class='autobr' />
DIA 7 MARZO #ManifestacióNOCTURNA Ja està aquí! Un any més prenem la nit juntes!!! LA NIT ÉS NOSTRA:<br
class='autobr' />
A las 19:30 av. Estatut/c. Lisboa (Horta) #Bcn<br
class='autobr' />
Per a dones, bolleres i trans. Convoca:La Gorda #8Març<br
class='autobr' />
<a
href="https://sevaarmarlagorda.wordpress.com/" class='spip_url spip_out auto' rel='nofollow external'>https://sevaarmarlagorda.wordpress.com/</a><br
class='autobr' />
#7M #8M #8març #feminisme #transfeminisme #VagaFeminista8M</p><p>DIA 8 DE MARZO <br
class='autobr' />
Manifestación a las 18.30h <br
class='autobr' />
Inici: Gran Via/Entença<br
class='autobr' />
Convoca:Comissió 8 Març. Vaga Feminista<br
class='autobr' />
+ info: <a
href="https://vagafeminista.cat/" class='spip_url spip_out auto' rel='nofollow external'>https://vagafeminista.cat/</a><br
class='autobr' />
<a
href="https://www.facebook.com/events/1109788642527279/" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/events/1109788642527279/</a></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>CIEZA-MURCIA</strong><br
class='autobr' />
Manifestación a las 17.30H desde la Plaza San Juan Bosco hasta Esquina del Convento.<br
class='autobr' />
Convoca:Ajuntaera Feminista Akelinza<br
class='autobr' />
<a
href="https://www.facebook.com/akelinza/" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/akelinza/</a></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>CIUDAD REAL</strong><br
class='autobr' />
A las 18:00 parque Gasset y finalizará en la plaza mayor de Ciudad Real<br
class='autobr' />
Convoca:Colectivo Feminista Ciudad Real<br
class='autobr' />
<a
href="https://www.facebook.com/feminismos.ciudadreal/" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/feminismos.ciudadreal/</a></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>CORDOBA</strong><br
class='autobr' />
A las 18:30 Plza de las Tres Culturas<br
class='autobr' />
Convoca:Plataforma Nosotras Decidimos Córdoba<br
class='autobr' />
<a
href="https://www.facebook.com/events/328575577784021/" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/events/328575577784021/</a></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>ELDA-ALICANTE</strong><br
class='autobr' />
A las 12:30 saldrá de la rotonda que cruza la avenida Reina Sofía y la avenida Felipe V (PETRER), hasta la Plaza Castelar de ELDA.<br
class='autobr' />
Convoca:Asamblea Feminista Vinalopó Mitjà</p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>GALICIA</strong><br
class='autobr' />
3 MARZO<br
class='autobr' />
Manifestación nacional en Lugo <br
class='autobr' />
a las 12:00 Saida Porta Falsa #FolgaFeminista do #8M2019</p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>GUADALAJARA</strong><br
class='autobr' />
A las 19:00 desde el Infantado <br
class='autobr' />
Convoca:Comisión 8M Guadalajara</p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>JAEN</strong><br
class='autobr' />
Manifestación a las 18:00 Bernabé Soriano<br
class='autobr' />
Convoca: Huelga Feminista 8M Jaén<br
class='autobr' />
<a
href="https://www.facebook.com/Feministas-8M-Ja%C3%A9n-152276742224575/" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/Feministas-8M-Ja%C3%A9n-152276742224575/</a></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>LAS PALMAS DE GRAN CANARIA</strong><br
class='autobr' />
Salida Plza. de la Feria a Plza. de  Santa Ana a las 19:00 h.<br
class='autobr' />
Convoca:Red Feminista de Gran Canaria<br
class='autobr' />
<a
href="https://www.facebook.com/events/250402312513191/" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/events/250402312513191/</a></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>MALAGA</strong><br
class='autobr' />
A las 19:00 Plza. de la Marina<br
class='autobr' />
Convoca:8 Marzo de Málaga</p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>MURCIA</strong><br
class='autobr' />
A las 19:00 desde Plza.Fuensanta<br
class='autobr' />
Convoca:Movimiento Feminista Murcia<br
class='autobr' />
<a
href="https://www.facebook.com/events/286026655399148/permalink/289254508409696/" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/events/286026655399148/permalink/289254508409696/</a></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>PLASENCIA</strong><br
class='autobr' />
A las 20:00 parque de la Coronación<br
class='autobr' />
Convoca:Huelga Feminista Plasencia.<br
class='autobr' />
<a
href="https://www.facebook.com/Huelga-Feminista-Plasencia-1778656689108975/" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/Huelga-Feminista-Plasencia-1778656689108975/</a></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>SAGUNTO</strong><br
class='autobr' />
A las 18:00 Ayuntamiento<br
class='autobr' />
Convoca:Coordinadora Feminista del Camp de Morvedre<br
class='autobr' />
<a
href="https://www.facebook.com/Coordinadora-Feminista-Camp-de-Morvedre-282837845463843/" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/Coordinadora-Feminista-Camp-de-Morvedre-282837845463843/</a></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>SORIA</strong><br
class='autobr' />
A las 19:00 Plza Mayor <br
class='autobr' />
Convoca:Asamblea Feminista Soria<br
class='autobr' />
<a
href="https://www.facebook.com/FeministaSoria/" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/FeministaSoria/</a></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>TARRAGONA</strong><br
class='autobr' />
A las 18:30 Plaça Imperial Tarraco<br
class='autobr' />
Convoca:Plataforma 8M del Camp<br
class='autobr' />
<a
href="https://www.facebook.com/events/484795478719725/" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/events/484795478719725/</a></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>TENERIFE</strong><br
class='autobr' />
Santa Cruz de Tenerife . A las 19:00  salida desde Avda de Bélgica<br
class='autobr' />
Convoca:Plataforma Feminista 8M Tenerife<br
class='autobr' />
<a
href="https://www.facebook.com/Pfeminista8MTF" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/Pfeminista8MTF</a></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>XATIVA-VALENCIA</strong><br
class='autobr' />
A las 19:00 desde la Casa de la Dona<br
class='autobr' />
Convoca:Coordinació 8M La Costera<br
class='autobr' />
<a
href="https://www.facebook.com/events/2039238402840548/" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/events/2039238402840548/</a></p></div><div
class="bloc clearfix" id="documents_portfolio"><h2>Portafolio</h2><ul><li><a
href="IMG/jpg/barcelona2019.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4328#documents_portfolio';return false;" title="BARCELONA 8MARZO2019"><img
src='local/cache-gd2/892eed3e492b06bc95a427d27f1b1c83.jpg' width='210' height='150' class='spip_logos' alt='BARCELONA 8MARZO2019' /></a></li><li><a
href="IMG/jpg/jaen-7.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4329#documents_portfolio';return false;" title="JAEN 8MARZO2019"><img
src='local/cache-gd2/601db87c3e22c811d1029632735f45ef.jpg' width='210' height='150' class='spip_logos' alt='JAEN 8MARZO2019' /></a></li><li><a
href="IMG/jpg/gran_canaria-2.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4330#documents_portfolio';return false;" title="GRAN CANARIA 8MARZO2019"><img
src='local/cache-gd2/41c5bad399b461c251e81ed8d800a509.jpg' width='210' height='150' class='spip_logos' alt='GRAN CANARIA 8MARZO2019' /></a></li><li><a
href="IMG/jpg/murcia-10.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4331#documents_portfolio';return false;" title="MURCIA 8MARZO2019"><img
src='local/cache-gd2/d3fa7c437a970c192e5ce4f1caefdd2e.jpg' width='210' height='150' class='spip_logos' alt='MURCIA 8MARZO2019' /></a></li><li><a
href="IMG/jpg/cieza_murcia.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4332#documents_portfolio';return false;" title="CIEZA-MURCIA 8MARZO2019"><img
src='local/cache-gd2/b3e656c52fc95425032d76e62976c4e8.jpg' width='210' height='150' class='spip_logos' alt='CIEZA-MURCIA 8MARZO2019' /></a></li><li><a
href="IMG/jpg/galicia_lugo_mani_nacional.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4333#documents_portfolio';return false;" title="GALICIA-LUGO MANIFES. NACIONAL 3MARZO2019"><img
src='local/cache-gd2/caf2a9a1385bba1dcbb11bae0435d288.jpg' width='210' height='150' class='spip_logos' alt='GALICIA-LUGO MANIFES. NACIONAL 3MARZO2019' /></a></li><li><a
href="IMG/jpg/malaga-16.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4334#documents_portfolio';return false;" title="MALAGA 8MARZO2019"><img
src='local/cache-gd2/224b6a2bb3a44a56df305a8b262a8b20.jpg' width='210' height='150' class='spip_logos' alt='MALAGA 8MARZO2019' /></a></li><li><a
href="IMG/jpg/guadalajara-8.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4335#documents_portfolio';return false;" title="GUADALAJARA 8M2018"><img
src='local/cache-gd2/74a95d83b55dd96b892ddf4af2205cdc.jpg' width='210' height='150' class='spip_logos' alt='GUADALAJARA 8M2018' /></a></li><li><a
href="IMG/jpg/correr_sin_miedo.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4336#documents_portfolio';return false;" title="I CARRERA FEMINISTA MADRID 3 MARZO 2019"><img
src='local/cache-gd2/08d2f3cabbd3f945138dd1d1c866b298.jpg' width='210' height='150' class='spip_logos' alt='I CARRERA FEMINISTA MADRID 3 MARZO 2019' /></a></li><li><a
href="IMG/jpg/soria-2.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4337#documents_portfolio';return false;" title="SORIA 8 MARZO 2019"><img
src='local/cache-gd2/db52e1e428f2fd5e60bb9c2747d93c46.jpg' width='210' height='150' class='spip_logos' alt='SORIA 8 MARZO 2019' /></a></li><li><a
href="IMG/jpg/tenerife_1.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4338#documents_portfolio';return false;" title="AGENDA HUELGUISTAS TENERIFE 8M2019"><img
src='local/cache-gd2/7e3a7b07a61cd1a2760132d50815f7cd.jpg' width='210' height='150' class='spip_logos' alt='AGENDA HUELGUISTAS TENERIFE 8M2019' /></a></li><li><a
href="IMG/jpg/tenerife-8.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4339#documents_portfolio';return false;" title="TENERIFE 8M2019"><img
src='local/cache-gd2/6f41dabe5361397ee32e6482a56c4f24.jpg' width='210' height='150' class='spip_logos' alt='TENERIFE 8M2019' /></a></li><li><a
href="IMG/jpg/aranda_de_duero-2.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4340#documents_portfolio';return false;" title="ARANDA DE DUERO 8M2019"><img
src='local/cache-gd2/0e6106588768d29f9fa2c48e6cb177ff.jpg' width='210' height='150' class='spip_logos' alt='ARANDA DE DUERO 8M2019' /></a></li><li><a
href="IMG/jpg/tarragona-6.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4341#documents_portfolio';return false;" title="TARRAGONA 8M2019"><img
src='local/cache-gd2/20e315be04e457f22fca5680222a8d05.jpg' width='210' height='150' class='spip_logos' alt='TARRAGONA 8M2019' /></a></li><li><a
href="IMG/jpg/madrid_8_dias_de_revuelta.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4342#documents_portfolio';return false;" title="MADRID 8M2019 8 DIAS DE REVUELTA FEMINISTA"><img
src='local/cache-gd2/ff52652f23ead25a4ae058a983049f66.jpg' width='210' height='150' class='spip_logos' alt='MADRID 8M2019 8 DIAS DE REVUELTA FEMINISTA' /></a></li><li><a
href="IMG/jpg/plasencia_bicicletada_3_marzo_2019.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4343#documents_portfolio';return false;" title="PLASENCIA 8M2019 BICICLETADA 3 MARZO"><img
src='local/cache-gd2/7219d23a1ae35a3e731c441b82310447.jpg' width='210' height='150' class='spip_logos' alt='PLASENCIA 8M2019 BICICLETADA 3 MARZO' /></a></li><li><a
href="IMG/jpg/plasencia_hoja_de_ruta_8m2019.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4344#documents_portfolio';return false;" title="PLASENCIA 8M2019 HOJA DE RUTA"><img
src='local/cache-gd2/fec6aaaa84612794924c24b3293517df.jpg' width='210' height='150' class='spip_logos' alt='PLASENCIA 8M2019 HOJA DE RUTA' /></a></li><li><a
href="IMG/jpg/plasencia-3.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4345#documents_portfolio';return false;" title="PLASENCIA 8M2019"><img
src='local/cache-gd2/36745e89668f58a695d94de5f6f07027.jpg' width='210' height='150' class='spip_logos' alt='PLASENCIA 8M2019' /></a></li><li><a
href="IMG/png/barcelona_8_dies_revolta.png" type="image/png" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4346#documents_portfolio';return false;" title="BARCELONA 8M2019 8 DIES DE REVOLTA"><img
src='local/cache-gd2/326237e59e4374bd73b5378f413db10d.png' width='210' height='150' class='spip_logos' alt='BARCELONA 8M2019 8 DIES DE REVOLTA' /></a></li><li><a
href="IMG/jpg/ciudad_real-9.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4347#documents_portfolio';return false;" title="CIUDAD REAL 8M2019"><img
src='local/cache-gd2/92f3a91bf19faa9205e3d7c472a6c7a2.jpg' width='210' height='150' class='spip_logos' alt='CIUDAD REAL 8M2019' /></a></li><li><a
href="IMG/jpg/sagunto.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4348#documents_portfolio';return false;" title="SAGUNTO 8M2019"><img
src='local/cache-gd2/ed87398daa519fd4b92fc0bf314a6448.jpg' width='210' height='150' class='spip_logos' alt='SAGUNTO 8M2019' /></a></li><li><a
href="IMG/png/sagunto_8_dies_de_revolta_feminista.png" type="image/png" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4349#documents_portfolio';return false;" title="SAGUNTO 8M2019 8 DIES DE REVOLTA FEMINISTA"><img
src='local/cache-gd2/0e74459d6632ac06c9bfbc86bffa3c35.png' width='210' height='150' class='spip_logos' alt='SAGUNTO 8M2019 8 DIES DE REVOLTA FEMINISTA' /></a></li><li><a
href="IMG/jpg/cordoba-12.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4350#documents_portfolio';return false;" title="CORDOBA 8M2019"><img
src='local/cache-gd2/43fa5e078783caa229daa9f614b06e86.jpg' width='210' height='150' class='spip_logos' alt='CORDOBA 8M2019' /></a></li><li><a
href="IMG/jpg/elda-alicante.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4351#documents_portfolio';return false;" title="ELDA-ALICANTE 8M2019"><img
src='local/cache-gd2/d74519bacb2a8643995df46b3a506380.jpg' width='210' height='150' class='spip_logos' alt='ELDA-ALICANTE 8M2019' /></a></li><li><a
href="IMG/jpg/xativa.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4352#documents_portfolio';return false;" title="XATIVA-VALENCIA 8M2019"><img
src='local/cache-gd2/63acd62e0502db17ae543a97010be60c.jpg' width='210' height='150' class='spip_logos' alt='XATIVA-VALENCIA 8M2019' /></a></li><li><a
href="IMG/jpg/barcelona_manifestacion_nocturna_se_va_a_armar_la_gorda.jpg" type="image/jpeg" onclick="location.href='http://www.feministas.org/convocatorias-8-de-marzo-2019-dia.html?id_document=4353#documents_portfolio';return false;" title="BARCELONA 8M2019 MANI NOCTURNA SE VA A ARMAR LA GORDA"><img
src='local/cache-gd2/ea1b1a260e9209f46cbb30cc68a74675.jpg' width='210' height='150' class='spip_logos' alt='BARCELONA 8M2019 MANI NOCTURNA SE VA A ARMAR LA GORDA' /></a></li></ul></div>
<a
href="#forum" name="forum" id="forum"></a></div></div><div
class="aside">
<div
class="formulaire_spip formulaire_recherche" id="formulaire_recherche"><form
action="spip.php?page=recherche" method="get"><div><input name="page" value="recherche" type="hidden"
/><label
for="recherche">Buscar</label><input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" /><div
class="clear"></div></div></form><div
class="clear"></div></div><div
class="menu"><h2 class="noti"><span>Palabras clave</span></h2><ul><li><a
href="+-8-de-marzo-+.html" rel="tag">8 de marzo</a></li><li><a
href="+-movilizaciones-+.html" rel="tag">Movilizaciones</a></li></ul></div></div></div>
<div
class="footer clearfix"><p
class="colophon">
2008-2019 Coordinadora Feminista
<br
/><a
rel="contents" href="spip.php?page=plan">Mapa del sitio</a>
| <a
href="spip.php?page=login&amp;url=convocatorias-8-de-marzo-2019-dia.html" rel="nofollow" class='login_modal'>Conectarse</a> |
<a
rel="nofollow" href="spip.php?page=contact">Contacto</a> |
<a
href="http://www.feministas.org/politica-de-privacidad.html">Política de privacidad</a> |
<a
href="spip.php?page=backend" rel="alternate" title="Sindicar el sitio completo">RSS&nbsp;2.0</a></p></div></div></body></html>