<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html
dir="ltr" lang="es" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" class="ltr es no-js"> <!--<![endif]--><head> <script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);
</script> <title>#8MJoTambéTallo Tallem amb les multes i la criminalització del moviment (...) - Coordinadora Feminista</title><meta
name="description" content=" Una campa&#241;a denuncia la criminalizaci&#243;n de la huelga feminista y llama a desobedecer ante las sanciones. Las multas a varias mujeres por acciones (...) " /><link
rel="canonical" href="http://www.feministas.org/8mjotambetallo-tallem-amb-les.html" />
<meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><link
rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend" /><meta
name="viewport" content="width=device-width" /><link
rel="stylesheet" href="squelettes/css/reset.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/typo.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/form.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/clear.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/layout.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/spip.css" type="text/css" /><link
rel="stylesheet" href="squelettes/css/superfish.css" type="text/css" /> <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
</script> <link
rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link
rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.0.4/socialtags.css" media="all" /><link
rel="stylesheet" href="squelettes/css/style.css" type="text/css" /> <script type='text/javascript' src='local/cache-js/80e8dbc5ce7cec588c73845eaa97e653.js'></script> 
<!--[if lt IE 8]> <script type='text/javascript'>
var IE7_PNG_SUFFIX='.png';
</script> <script src='plugins-dist/msie_compat/javascript/IE8.js'></script> <script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script> <![endif]--><link
rel='stylesheet' href='plugins/auto/fb_modeles/v0.20.1/fb_modeles.css' type='text/css' media="projection, screen, tv" />
 <script type="text/javascript">
$(document).ready(function(){
$('#tab-container').easytabs();
});
</script> <meta
name="generator" content="SPIP 3.0.14 [21141]" /><title>#8MJoTambéTallo Tallem amb les multes i la criminalització del moviment (...) - Coordinadora Feminista</title><meta
name="description" content="Una campa&#241;a denuncia la criminalizaci&#243;n de la huelga feminista y llama a desobedecer ante las sanciones. Las multas a varias mujeres por acciones realizadas durante la huelga feminista en Catalunya ponen en alerta a algunos colectivos, que lanzan una campa&#241;a para &#8220;cortar&#8221; con la criminalizaci&#243;n. El Espai Feminista de Sants pide el respaldo de las organizaciones que apoyaron la huelga feminista para hacer visibles las sanciones a las activistas." /><meta
property="og:type" content="website" /><meta
property="og:locale" content="es_ES" /><meta
property="og:site_name" content="Coordinadora Feminista -  Federación Estatal de Organizaciones Feministas"/><meta
property="og:title" content="#8MJoTambéTallo Tallem amb les multes i la criminalització del moviment feminista! - Coordinadora Feminista" /><meta
property="og:url" content="http://www.feministas.org/8mjotambetallo-tallem-amb-les.html" /><meta
property="og:image" content="http://www.feministas.org/local/cache-vignettes/L453xH640/arton1119-11a5a.jpg" /><meta
property="og:description" content="Una campa&#241;a denuncia la criminalizaci&#243;n de la huelga feminista y llama a desobedecer ante las sanciones. Las multas a varias mujeres por acciones realizadas durante la huelga feminista en Catalunya ponen en alerta a algunos colectivos, que lanzan una campa&#241;a para &#8220;cortar&#8221; con la criminalizaci&#243;n. El Espai Feminista de Sants pide el respaldo de las organizaciones que apoyaron la huelga feminista para hacer visibles las sanciones a las activistas." /></head><body
class="pas_surlignable page_article"><div
class="page">
<div
class="clearfix header">
<strong
class="h1" id="logo"><a
rel="start home" href="http://www.feministas.org/" title="Portada del sitio"><img
class='spip_logos' alt="" src="local/cache-vignettes/L30xH30/siteon0-e5814.png" width='30' height='30' /> Coordinadora Feminista</a></strong><p
id="slogan">Federación Estatal de Organizaciones Feministas</p><div
class="mano_izq"></div><div
class="mano_der"></div></div><div
class="nav clearfix" id="nav"><ul
class="menusup sf-menu"><li><a
href="http://www.feministas.org">Inicio</a></li><li><a
href="presentacion.html">Nosotras</a></li><li><a
href="#">Categorías</a><ul
style="display:none;" class="menucategorias"><li><a
href="+-8-de-marzo-+.html">8 de marzo</a></li><li><a
href="+-Aborto-+.html">Aborto</a></li><li><a
href="+-Actividades-+.html">Actividades</a></li><li><a
href="+-Anticapitalismo-+.html">Anticapitalismo</a></li><li><a
href="+-Antimilitarismo-+.html">Antimilitarismo</a></li><li><a
href="+-Arte-+.html">Arte</a></li><li><a
href="+-Coeducacion-+.html">Coeducación</a></li><li><a
href="+-Crisis-+.html">Crisis</a></li><li><a
href="+-Cuerpo-+.html">Cuerpo</a></li><li><a
href="+-Cuidados-+.html">Cuidados</a></li><li><a
href="+-Cultura-+.html">Cultura</a></li><li><a
href="+-Derecho-+.html">Derecho</a></li><li><a
href="+-Derechos-sociales-+.html">Derechos sociales</a></li><li><a
href="+-Ecofeminismo-+.html">Ecofeminismo</a></li><li><a
href="+-Economia-+.html">Economía</a></li><li><a
href="+-Educacion-+.html">Educación</a></li><li><a
href="+-Educacion-afectivo-sexual-+.html">Educación afectivo-sexual</a></li><li><a
href="+-Empleo-domestico-+.html">Empleo doméstico</a></li><li><a
href="+-Experiencias-feministas-+.html">Experiencias feministas</a></li><li><a
href="+-Familia-+.html">Familia</a></li><li><a
href="+-Feminismos-+.html">Feminismos</a></li><li><a
href="+-Genero-+.html">Género</a></li><li><a
href="+-Historia-+.html">Historia</a></li><li><a
href="+-Inmigradas-+.html">Inmigradas</a></li><li><a
href="+-Internacionalismo-+.html">Internacionalismo</a></li><li><a
href="+-interseccionalidad-+.html">Interseccionalidad</a></li><li><a
href="+-Jornadas-+.html">Jornadas</a></li><li><a
href="+-Juridico-+.html">Jurídico</a></li><li><a
href="+-Laicismo-Religiones-+.html">Laicismo. Religiones</a></li><li><a
href="+-LBGT-+.html">LBGTI</a></li><li><a
href="+-Lesbianas-feministas-+.html">Lesbianas feministas</a></li><li><a
href="+-Libertades-+.html">Libertades</a></li><li><a
href="+-libros-+.html">Libros</a></li><li><a
href="+-Maternidad-+.html">Maternidad </a></li><li><a
href="+-Nuevas-tecnologias-+.html">Nuevas tecnologías</a></li><li><a
href="+-Politica-feminista-+.html">Política feminista</a></li><li><a
href="+-Publicidad-machista-+.html">Publicidad y Comunicación </a></li><li><a
href="+-Recortes-+.html">Recortes</a></li><li><a
href="+-Represion-+.html">Represión</a></li><li><a
href="+-Salud-+.html">Salud</a></li><li><a
href="+-Sexualidad-+.html">Sexualidad</a></li><li><a
href="+-Sindicalismo-+.html">Sindicalismo</a></li><li><a
href="+-Soberania-Alimentaria-+.html">Soberanía Alimentaria</a></li><li><a
href="+-Trabajo-+.html">Trabajo</a></li><li><a
href="+-Trabajo-sexual-+.html">Trabajo sexual</a></li><li><a
href="+-Trans-+.html">Trans </a></li><li><a
href="+-Violencia-sexista-+.html">Violencia sexista</a></li>
<br
class="clear" /></ul></li><li><a
href="Contacto.html" class="contacto">Contacta</a></li><li><a
href="./spip.php?page=backend" class="rss">RSS</a></li></ul></div><div
class="main"><div
class="wrapper hfeed"><div
class="content hentry" id="content"><p
class="arbo"><a
href="http://www.feministas.org/">Portada del sitio</a> &gt; <a
href="-noticias-.html">Noticias</a> &gt; <strong
class="on">#8MJoTambéTallo Tallem amb les multes i la criminalització del moviment&nbsp;(...)</strong></p><div
class="cartouche"><h1 class="surlignable"><img
class='spip_logos' alt="" src="local/cache-gd2/6573bcd62ff06b8da932d69dae5f6d52.jpg" width='120' height='120' /> #8MJoTambéTallo Tallem amb les multes i la criminalització del moviment feminista!</h1><p
class="info-publi">
<abbr
class="published" title="2018-11-13T11:47:04Z">Martes 13 de noviembre de 2018</abbr></p></div><div
class="chapo surlignable"><p>Una campaña denuncia la criminalización de la huelga feminista y llama a desobedecer ante las sanciones.<br
class='autobr' />
Las multas a varias mujeres por acciones realizadas durante la huelga feminista en Catalunya ponen en alerta a algunos colectivos, que lanzan una campaña para “cortar” con la criminalización. El Espai Feminista de Sants pide el respaldo de las organizaciones que apoyaron la huelga feminista para hacer visibles las sanciones a las activistas.</p></div><div
class="texte surlignable clearfix"><dl
class='spip_document_4169 spip_documents spip_documents_left'
style='float:left;'><dt><a
href="IMG/pdf/explicacio_del_cas_presentacio_campanya.pdf" title='PDF - 41&#160;KB'
type="application/pdf"><img
src='local/cache-vignettes/L52xH52/pdf-39070.png' width='52' height='52' alt='PDF - 41&#160;KB' /></a></dt><dt
class='spip_doc_titre' style='width:120px;'><strong>Presentación campaña</strong></dt></dl><p>El 8 de març de 2018 la vaga general, social, de consum i de cures convocada pel moviment feminista a nivell internacional va convertir-se en una jornada històrica: 170 estats d’arreu del món van adherir-se a la convocatòria; 70 van organitzar mobilitzacions massives i a l’Estat espanyol més de 6 milions de persones van secundar la vaga als seus llocs de treball assalariat, en una vaga laboral organitzada des de baix, pel moviment feminista de base, a la que van adherir-se diversos sindicats d’àmbit estatal i català.<br
class='autobr' />
<span
class='spip_document_4170 spip_documents spip_documents_center'>
<img
src='local/cache-vignettes/L453xH640/cartell_prou_multes-c6238.jpg' width='453' height='640' alt="" /></span></p><p>La vaga feminista cridava a aturar-ho tot, i així ho vam fer: el 8 de març de matinada milers de dones, lesbianes i trans feministes vam tallar les principals vies d’accés a diverses ciutats catalanes, entre elles Barcelona; vam fer piquets per tancar els comerços; vam aturar les universitats, els instituts i les escoles; vam deixar les criatures a cura dels homes que organitzaven els espais de cura; vam deixar de consumir; vam omplir els carrers i vam protagonitzar les mobilitzacions feministes més massives que s’han vist mai a les ciutats d’arreu del territori, on vam fer-nos visibles en tota la nostra diversitat: dones autòctones, migrades i racialitzades, aturades, estudiants, periodistes, treballadores i cuidadores domèstiques, treballadores sexuals...</p><p>Aquest estiu, el Departament d’Interior de la Generalitat de Catalunya ha comunicat a diverses companyes de comitès de vaga de Barcelona que les acusa de sancions administratives per organitzar les concentracions feministes i tallar el trànsit i vol multar-les amb 300 euros. Una companya del Comitè de Vaga de Sants està acusada d’organitzar la concentració en la que centenars de feministes vam aturar la Gran Via a primera hora del matí, i de tallar el trànsit rodat.<br
class='autobr' />
També volen multar quatre companyes del Comitè de Vaga de Poblesec i han imputat a companyes de Sant Cugat per tallar les vies dels Ferrocarrils Catalans durant dues hores, motiu pel qual elles han llançat la campanya #8MilMotius.</p><p>A més, hem sabut que diverses companyes feministes d’altres llocs de l’Estat, com el <a
href="http://www.feministas.org/repressio-al-moviment-feminista-8m.html" class='spip_out'>País Valencià, han estat sancionades amb la Llei Mordassa per realitzar talls de trànsit en el marc de la Vaga del 8M.</a></p><p>La força i la potència del moviment feminista espanta el poder, per això volen sancionar-nos,multar-nos, reprimir-nos i criminalitzar-nos. Com sempre hem dit, nosaltres repetim que si toquen a una ens toquen a totes, i que entre totes varem fer-ho tot. Les mobilitzacions, els talls de trànsit, els piquets, les accions feministes...no tenen dirigents, no es poden imputar a una sola de nosaltres, perquè som un moviment horitzontal, assembleari i que funciona per consens. Vam convocar una vaga, vam aixecar-la des de baix, i teníem, tenim tot el dret a aturar el trànsit, la producció, el consum i tots els treballs, precisament en això consisteix una vaga. No pagarem cap¡ preu per exercir els nostres drets i no deixarem sola a cap companya represaliada. Un cop més, cridem a la #desobediència feminista! Perquè nosaltres també vam tallar la Gran Via, la Meridiana, les Rondes, la C-17 i les vies dels Ferrocarrils Catalans. Perquè també vam aturar-nos per canviar-ho tot i perquè volem tallar amb el patriarcat, el racisme, el capitalisme i totes lesformes de dominació.</p><p>El 13 de novembre llancem la campanya #8MJotambétallo a xarxes socials per a denunciar la repressió al moviment feminista. Us animem a sumar-vos fent RT als tuits que farem des de @Vaga8MSants; difondre el vídeo que hem fet per viralitzar la campanya, tuitejar, fer-vos fotos amb les vostres amistats, família, companyes de feina o activisme...tallant tot el que us vingui de gust, i etiquetar-los amb el HT #8MJotambétallo.</p><p>Tallem amb les multes i la criminalització del moviment feminista!</p><p>Espai Feminista de Sants @Vaga8MSants</p>
<iframe
width="560" height="315" src="https://www.youtube.com/embed/iflshQ7TLYg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><hr
/><p
class="hyperlien">Ver en línea : <a
href="https://vagafeminista.cat/adhesions-vaga-feminista/">https://vagafeminista.cat/adhesions...</a></p><div
class="ps surlignable"><hr
/><p><a
href="https://directa.cat/les-feministes-del-barri-de-sants-de-barcelona-llancen-una-campanya-per-denunciar-les-sancions-contra-les-vaguistes-del-8-m/" class='spip_url spip_out auto' rel='nofollow external'>https://directa.cat/les-feministes-del-barri-de-sants-de-barcelona-llancen-una-campanya-per-denunciar-les-sancions-contra-les-vaguistes-del-8-m/</a><br
class='autobr' />
<a
href="https://www.elsaltodiario.com/huelga-feminista/campana-8mjotambetallo-denuncia-criminalizacion-huelga-feminista-llama-desobedecer-sanciones" class='spip_url spip_out auto' rel='nofollow external'>https://www.elsaltodiario.com/huelga-feminista/campana-8mjotambetallo-denuncia-criminalizacion-huelga-feminista-llama-desobedecer-sanciones</a><br
class='autobr' />
<a
href="https://www.publico.es/public/tres-anys-preso-i-24000e-per-tallar-les-vies-d-fgc-durant-vaga-8m.html" class='spip_url spip_out auto' rel='nofollow external'>https://www.publico.es/public/tres-anys-preso-i-24000e-per-tallar-les-vies-d-fgc-durant-vaga-8m.html</a></p></div>
<a
href="#forum" name="forum" id="forum"></a></div></div><div
class="aside">
<div
class="formulaire_spip formulaire_recherche" id="formulaire_recherche"><form
action="spip.php?page=recherche" method="get"><div><input name="page" value="recherche" type="hidden"
/><label
for="recherche">Buscar</label><input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" /><div
class="clear"></div></div></form><div
class="clear"></div></div><div
class="menu"><h2 class="noti"><span>Palabras clave</span></h2><ul><li><a
href="+-8-de-marzo-+.html" rel="tag">8 de marzo</a></li><li><a
href="+-ca-la-dona-+.html" rel="tag">Ca la Dona</a></li><li><a
href="+-catalunya-+.html" rel="tag">Catalunya</a></li><li><a
href="+-noticias-57-+.html" rel="tag">Noticias</a></li><li><a
href="+-Represion-+.html" rel="tag">Represión</a></li></ul></div></div></div>
<div
class="footer clearfix"><p
class="colophon">
2008-2018 Coordinadora Feminista
<br
/><a
rel="contents" href="spip.php?page=plan">Mapa del sitio</a>
| <a
href="spip.php?page=login&amp;url=8mjotambetallo-tallem-amb-les.html" rel="nofollow" class='login_modal'>Conectarse</a> |
<a
rel="nofollow" href="spip.php?page=contact">Contacto</a> |
<a
href="http://www.feministas.org/politica-de-privacidad.html">Política de privacidad</a> |
<a
href="spip.php?page=backend" rel="alternate" title="Sindicar el sitio completo">RSS&nbsp;2.0</a></p></div></div></body></html>